Wed, 13 Nov 2019 10:14:26 UTC | login

Information for RPM xen-hypervisor-4.4.4-29.el6.x86_64.rpm

ID114115
Namexen-hypervisor
Version4.4.4
Release29.el6
Epoch
Archx86_64
SummaryLibraries for Xen tools
DescriptionThis package contains the Xen hypervisor
Build Time2017-10-12 17:28:17 GMT
Size4949648
a414d00b3c2f1e5df6c0d26859c47ecc
LicenseGPLv2+ and LGPLv2+ and BSD
Buildrootvirt6-xen-44-el6-build-36265-50190
Provides
config(xen-hypervisor) = 4.4.4-29.el6
xen-hypervisor = 4.4.4-29.el6
xen-hypervisor(x86-64) = 4.4.4-29.el6
xen-hypervisor-abi = 4.4
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
config(xen-hypervisor) = 4.4.4-29.el6
kernel >= 3.4.26
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
xen-licenses
Files
1 through 5 of 5
Name ascending sort Size
/boot/xen-4.4.4-29.el6.gz861462
/boot/xen-4.4.gz19
/boot/xen-syms-4.4.4-29.el615981124
/boot/xen.gz19
/etc/sysconfig/xen-kernel201
Component of No Buildroots