Sun, 20 Oct 2019 23:44:20 UTC | login

Information for RPM uwsgi-router-expires-2.0.16-1.el7.aarch64.rpm

ID136919
Nameuwsgi-router-expires
Version2.0.16
Release1.el7
Epoch
Archaarch64
SummaryuWSGI - Plugin for Expires router support
DescriptionThis package contains the expires router plugin for uWSGI
Build Time2018-06-14 15:43:41 GMT
Size22032
4068decf39403c6f7d0975cbb4465968
Buildrootcloud7-openstack-rocky-el7-build-47005-127434
Provides
uwsgi-router-expires = 2.0.16-1.el7
uwsgi-router-expires(aarch-64) = 2.0.16-1.el7
uwsgi-routers = 2.0.16-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
ld-linux-aarch64.so.1()(64bit)
ld-linux-aarch64.so.1(GLIBC_2.17)(64bit)
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libpthread.so.0()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
uwsgi-plugin-common = 2.0.16-1.el7
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/uwsgi/router_expires_plugin.so69000
Component of No Buildroots