Wed, 16 Oct 2019 11:41:04 UTC | login

Information for RPM uwsgi-plugin-pty-2.0.16-1.el7.ppc64le.rpm

ID137067
Nameuwsgi-plugin-pty
Version2.0.16
Release1.el7
Epoch
Archppc64le
SummaryuWSGI - Plugin for PTY support
DescriptionThis package contains the pty plugin for uWSGI
Build Time2018-06-14 15:22:56 GMT
Size24196
e755ce5bfbecb66f26b27f6a4de10663
Buildrootcloud7-openstack-rocky-el7-build-47003-127434
Provides
uwsgi-plugin-pty = 2.0.16-1.el7
uwsgi-plugin-pty(ppc-64) = 2.0.16-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libc.so.6()(64bit)
libc.so.6(GLIBC_2.17)(64bit)
libpthread.so.0()(64bit)
libpthread.so.0(GLIBC_2.17)(64bit)
libutil.so.1()(64bit)
libutil.so.1(GLIBC_2.17)(64bit)
python
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rtld(GNU_HASH)
uwsgi-plugin-common = 2.0.16-1.el7
Files
1 through 1 of 1
Name ascending sort Size
/usr/lib64/uwsgi/pty_plugin.so69496
Component of No Buildroots