Wed, 11 Dec 2019 00:29:57 UTC | login

Information for RPM libvirt-daemon-kvm-4.9.0-1.el7.aarch64.rpm

ID149369
Namelibvirt-daemon-kvm
Version4.9.0
Release1.el7
Epoch
Archaarch64
SummaryServer side daemon & driver required to run KVM guests
DescriptionServer side daemon and driver required to manage the virtualization capabilities of the KVM hypervisor
Build Time2018-11-20 09:21:34 GMT
Size161900
3bd6ff875e93c92b6768e5738ed40ac9
LicenseLGPLv2+
Buildrootvirt7-libvirt-latest-el7-build-52773-190163
Provides
libvirt-daemon-kvm = 4.9.0-1.el7
libvirt-daemon-kvm(aarch-64) = 4.9.0-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
libvirt-daemon = 4.9.0-1.el7
libvirt-daemon-driver-interface = 4.9.0-1.el7
libvirt-daemon-driver-network = 4.9.0-1.el7
libvirt-daemon-driver-nodedev = 4.9.0-1.el7
libvirt-daemon-driver-nwfilter = 4.9.0-1.el7
libvirt-daemon-driver-qemu = 4.9.0-1.el7
libvirt-daemon-driver-secret = 4.9.0-1.el7
libvirt-daemon-driver-storage = 4.9.0-1.el7
qemu-kvm
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Files No Files
Component of No Buildroots