Mon, 16 Sep 2019 00:07:39 UTC | login

Information for RPM xen-hypervisor-4.10.3.38.g48bd9061a2-1.el6.x86_64.rpm

ID163945
Namexen-hypervisor
Version4.10.3.38.g48bd9061a2
Release1.el6
Epoch
Archx86_64
SummaryLibraries for Xen tools
DescriptionThis package contains the Xen hypervisor
Build Time2019-05-15 09:58:29 GMT
Size1143064
d30a714860b6cc1073dcfe2ea1d9eecf
Buildrootvirt6-xen-410-el6-build-59268-261388
Provides
config(xen-hypervisor) = 4.10.3.38.g48bd9061a2-1.el6
xen-hypervisor = 4.10.3.38.g48bd9061a2-1.el6
xen-hypervisor(x86-64) = 4.10.3.38.g48bd9061a2-1.el6
xen-hypervisor-abi = 4.10
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
config(xen-hypervisor) = 4.10.3.38.g48bd9061a2-1.el6
kernel >= 3.4.26
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
xen-licenses
Files
1 through 4 of 4
Name ascending sort Size
/boot/xen-4.10.3.38.g48bd9061a2-1.el6.config1309
/boot/xen-4.10.3.38.g48bd9061a2-1.el6.gz1083662
/boot/xen.gz34
/etc/sysconfig/xen-kernel201
Component of No Buildroots