Fri, 04 Dec 2020 21:44:59 UTC | login

Information for RPM cockpit-packagekit-195.1-1.el7.noarch.rpm

ID166362
Namecockpit-packagekit
Version195.1
Release1.el7
Epoch
Archnoarch
SummaryCockpit user interface for packages
DescriptionThe Cockpit components for installing OS updates and Cockpit add-ons, via PackageKit.
Build Time2019-06-21 07:09:22 GMT
Size302496
8105a50098c2433a46c7dfff25bb423c
LicenseLGPLv2+
Buildrootvirt7-ovirt-common-el7-build-60599-276732
Provides
cockpit-packagekit = 195.1-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
PackageKit
cockpit-bridge >= 138
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 43 of 43
Name ascending sort Size
/usr/share/cockpit/apps4096
/usr/share/cockpit/apps/apps.css.gz3975
/usr/share/cockpit/apps/apps.min.js.gz49369
/usr/share/cockpit/apps/default.png2538
/usr/share/cockpit/apps/index.html.gz691
/usr/share/cockpit/apps/manifest.json325
/usr/share/cockpit/apps/po.ca.js.gz1150
/usr/share/cockpit/apps/po.cs.js.gz1242
/usr/share/cockpit/apps/po.de.js.gz1175
/usr/share/cockpit/apps/po.es.js.gz1163
/usr/share/cockpit/apps/po.fi.js.gz1094
/usr/share/cockpit/apps/po.fr.js.gz1175
/usr/share/cockpit/apps/po.it.js.gz1164
/usr/share/cockpit/apps/po.ja.js.gz1335
/usr/share/cockpit/apps/po.js.gz684
/usr/share/cockpit/apps/po.pl.js.gz1254
/usr/share/cockpit/apps/po.pt_BR.js.gz1165
/usr/share/cockpit/apps/po.ru.js.gz1350
/usr/share/cockpit/apps/po.sv.js.gz1176
/usr/share/cockpit/apps/po.uk.js.gz1353
/usr/share/cockpit/apps/po.zh_CN.js.gz1219
/usr/share/cockpit/apps/po.zh_TW.js.gz1220
/usr/share/cockpit/packagekit4096
/usr/share/cockpit/packagekit/index.html.gz622
/usr/share/cockpit/packagekit/manifest.json344
/usr/share/cockpit/packagekit/po.ca.js.gz2340
/usr/share/cockpit/packagekit/po.cs.js.gz2768
/usr/share/cockpit/packagekit/po.de.js.gz2653
/usr/share/cockpit/packagekit/po.es.js.gz2565
/usr/share/cockpit/packagekit/po.fi.js.gz2227
/usr/share/cockpit/packagekit/po.fr.js.gz2676
/usr/share/cockpit/packagekit/po.it.js.gz2591
/usr/share/cockpit/packagekit/po.ja.js.gz2936
/usr/share/cockpit/packagekit/po.js.gz684
/usr/share/cockpit/packagekit/po.pl.js.gz2799
/usr/share/cockpit/packagekit/po.pt_BR.js.gz2561
/usr/share/cockpit/packagekit/po.ru.js.gz3172
/usr/share/cockpit/packagekit/po.sv.js.gz2559
/usr/share/cockpit/packagekit/po.uk.js.gz3170
/usr/share/cockpit/packagekit/po.zh_CN.js.gz2689
/usr/share/cockpit/packagekit/po.zh_TW.js.gz2707
/usr/share/cockpit/packagekit/updates.css.gz9712
/usr/share/cockpit/packagekit/updates.min.js.gz165680
Component of No Buildroots