Sun, 26 Jun 2022 03:09:56 UTC | login

Information for RPM openvswitch2.15-ipsec-2.15.0-53.el8s.x86_64.rpm

ID305118
Nameopenvswitch2.15-ipsec
Version2.15.0
Release53.el8s
Epoch
Archx86_64
SummaryOpen vSwitch IPsec tunneling support
DescriptionThis package provides IPsec tunneling support for OVS tunnels.
Build Time2021-11-18 16:25:59 GMT
Size33,688
ed7540b7e5abcad8357d4454fe260877
LicenseASL 2.0
Buildrootnfv8s-openvswitch-2-el8-build-112732-869229
Provides
openvswitch2.15-ipsec = 2.15.0-53.el8s
openvswitch2.15-ipsec(x86-64) = 2.15.0-53.el8s
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/libexec/platform-python
libreswan
python3-openvswitch2.15 = 2.15.0-53.el8s
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 2 of 2
Name ascending sort Size
/usr/lib/systemd/system/openvswitch-ipsec.service377
/usr/share/openvswitch/scripts/ovs-monitor-ipsec47,172
Component of No Buildroots