Thu, 22 Aug 2019 07:34:14 UTC | login

Information for RPM sclo-ostree2014.09-libgpg-error-1.12-3.el6.src.rpm

ID37074
Namesclo-ostree2014.09-libgpg-error
Version1.12
Release3.el6
Epoch
Archsrc
SummaryLibrary for error values used by GnuPG components
DescriptionThis is a library that defines common error values for all GnuPG components. Among these are GPG, GPGSM, GPGME, GPG-Agent, libgcrypt, pinentry, SmartCard Daemon and possibly more in the future.
Build Time2015-12-09 11:52:30 GMT
Size500123
d16ebcb0a3b4aa6d31293c335e5c7c89
Buildrootsclo6-sclo-ostree2014.09-sclo-el6-build-9817-13445
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
autoconf
automake
gawk
gettext
gettext-devel
libtool
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
scl-utils-build
sclo-ostree2014.09-build
Files
1 through 4 of 4
Name ascending sort Size
libgpg-error-1.12-m4.patch574
libgpg-error-1.12.tar.bz2489266
libgpg-error-1.12.tar.bz2.sig287
libgpg-error.spec8089
Component of No Buildroots