Thu, 22 Aug 2019 07:17:03 UTC | login

Information for RPM sclo-ostree2014.09-libs-3-1.el6.x86_64.rpm

ID37183
Namesclo-ostree2014.09-libs
Version3
Release1.el6
Epoch
Archx86_64
SummaryPackage that links all the needed dependencies for the sclo-ostree2014.09 Software Collection.
DescriptionPackage that links all the needed dependencies for the sclo-ostree2014.09 Software Collection.
Build Time2015-12-10 18:52:49 GMT
Size2480
997e572e531641f736bb410712b7b0f9
Buildrootsclo6-sclo-ostree2014.09-sclo-el6-build-9854-13456
Provides
sclo-ostree2014.09-libs = 3-1.el6
sclo-ostree2014.09-libs(x86-64) = 3-1.el6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
sclo-ostree2014.09
sclo-ostree2014.09-glib-networking
sclo-ostree2014.09-glib2
sclo-ostree2014.09-gobject-introspection
sclo-ostree2014.09-gpgme
sclo-ostree2014.09-libassuan
sclo-ostree2014.09-libgpg-error
sclo-ostree2014.09-libgsystem
sclo-ostree2014.09-libproxy
sclo-ostree2014.09-libsoup
sclo-ostree2014.09-ostree
sclo-ostree2014.09-pth
sclo-ostree2014.09-pygobject3
sclo-ostree2014.09-xz
sclo-ostree2014.09-xz-compat-libs
sclo-ostree2014.09-xz-libs
sclo-ostree2014.09-xz-lzma-compat
Files No Files
Component of No Buildroots