Thu, 17 Oct 2019 11:30:49 UTC | login

Information for RPM libvirt-1.3.0-1.el7.x86_64.rpm

ID38262
Namelibvirt
Version1.3.0
Release1.el7
Epoch
Archx86_64
SummaryLibrary providing a simple virtualization API
DescriptionLibvirt is a C toolkit to interact with the virtualization capabilities of recent versions of Linux (and other OSes). The main package includes the libvirtd server exporting the virtualization support.
Build Time2015-12-18 14:57:42 GMT
Size30448
fadc7f5d049ae4f3b2d500d5e730986a
Buildrootvirt7-xen-46-el7-build-9987-13643
Provides
bundled(gnulib)
libvirt = 1.3.0-1.el7
libvirt(x86-64) = 1.3.0-1.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/bin/sh
libvirt-client = 1.3.0-1.el7
libvirt-daemon = 1.3.0-1.el7
libvirt-daemon-config-network = 1.3.0-1.el7
libvirt-daemon-config-nwfilter = 1.3.0-1.el7
libvirt-daemon-driver-interface = 1.3.0-1.el7
libvirt-daemon-driver-libxl = 1.3.0-1.el7
libvirt-daemon-driver-lxc = 1.3.0-1.el7
libvirt-daemon-driver-network = 1.3.0-1.el7
libvirt-daemon-driver-nodedev = 1.3.0-1.el7
libvirt-daemon-driver-nwfilter = 1.3.0-1.el7
libvirt-daemon-driver-qemu = 1.3.0-1.el7
libvirt-daemon-driver-secret = 1.3.0-1.el7
libvirt-daemon-driver-storage = 1.3.0-1.el7
libvirt-daemon-driver-xen = 1.3.0-1.el7
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Files No Files
Component of No Buildroots