Tue, 04 Aug 2020 05:57:42 UTC | login

Information for RPM rubygem-fluent-plugin-viaq_data_model-0.0.3-1.el7.src.rpm

ID89100
Namerubygem-fluent-plugin-viaq_data_model
Version0.0.3
Release1.el7
Epoch
Archsrc
SummaryFilter plugin to ensure data is in the ViaQ common data model
DescriptionFilter plugin to ensure data is in the ViaQ common data model.
Build Time2017-03-13 23:14:21 GMT
Size15846
76df2972db7e1ca758d8c9d57000ed53
LicenseASL 2.0
Buildrootopstools7-fluentd-012-el7-build-26379-36275
Provides No Provides
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
ruby >= 2.0.0
ruby(release)
rubygems-devel
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 2 of 2
Name ascending sort Size
fluent-plugin-viaq_data_model-0.0.3.gem15872
rubygem-fluent-plugin-viaq_data_model.spec2202
Component of No Buildroots