Sun, 09 Aug 2020 09:45:37 UTC | login

Information for RPM pytalloc-devel-2.1.1-1.el6.i386.rpm

ID897
Namepytalloc-devel
Version2.1.1
Release1.el6
Epoch
Archi386
SummaryDeveloper tools for the Talloc library
DescriptionDevelopment libraries for pytalloc
Build Time2014-09-02 10:19:32 GMT
Size6808
29563180ec454f992bdaad249880924a
LicenseLGPLv3+
Buildrootstorage6-el6-build-72-49
Provides
pkgconfig(pytalloc-util) = 2.1.1
pytalloc-devel = 2.1.1-1.el6
pytalloc-devel(x86-32) = 2.1.1-1.el6
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
/usr/bin/pkg-config
libpytalloc-util.so.2
pytalloc = 2.1.1-1.el6
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
rpmlib(VersionedDependencies) <= 3.0.3-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/pytalloc.h2122
/usr/lib/libpytalloc-util.so25
/usr/lib/pkgconfig/pytalloc-util.pc277
Component of
1 through 6 of 6
Buildroot descending sort Created State
storage6-el6-build-90-57 2014-09-02 11:56:55 expired
storage6-el6-build-88-57 2014-09-02 11:39:49 expired
storage6-el6-build-86-55 2014-09-02 11:29:40 expired
storage6-el6-build-84-55 2014-09-02 11:23:52 expired
storage6-el6-build-82-53 2014-09-02 11:06:29 expired
storage6-el6-build-80-53 2014-09-02 10:26:33 expired