Fri, 28 Feb 2020 16:11:49 UTC | login

Information for RPM http-parser-devel-2.7.1-5.el7.ppc64le.rpm

ID99513
Namehttp-parser-devel
Version2.7.1
Release5.el7
Epoch
Archppc64le
SummaryDevelopment headers and libraries for http-parser
DescriptionDevelopment headers and libraries for http-parser.
Build Time2017-07-19 14:43:34 GMT
Size11696
5724e182fcf12094c59a09117c4008f0
LicenseMIT
Buildrootcloud7-openstack-common-el7-build-29634-42046
Provides
http-parser-devel = 2.7.1-5.el7
http-parser-devel(ppc-64) = 2.7.1-5.el7
Obsoletes No Obsoletes
Conflicts No Conflicts
Requires
http-parser(ppc-64) = 2.7.1-5.el7
libhttp_parser.so.2()(64bit)
libhttp_parser_strict.so.2()(64bit)
rpmlib(CompressedFileNames) <= 3.0.4-1
rpmlib(FileDigests) <= 4.6.0-1
rpmlib(PayloadFilesHavePrefix) <= 4.0-1
rpmlib(PayloadIsXz) <= 5.2-1
Recommends No Recommends
Suggests No Suggests
Supplements No Supplements
Enhances No Enhances
Files
1 through 3 of 3
Name ascending sort Size
/usr/include/http_parser.h18705
/usr/lib64/libhttp_parser.so19
/usr/lib64/libhttp_parser_strict.so26
Component of
1 through 5 of 5
Buildroot descending sort Created State
cloud7-openstack-common-el7-build-39761-71721 2018-01-16 23:59:10 expired
cloud7-openstack-common-el7-build-39757-71721 2018-01-16 22:25:59 expired
cloud7-openstack-common-el7-build-29671-42140 2017-07-19 18:37:17 expired
cloud7-openstack-common-el7-build-29667-42140 2017-07-19 17:51:28 expired
cloud7-openstack-common-el7-build-29642-42122 2017-07-19 14:56:19 expired